Jump to content

Свет в салоне


 Share

Recommended Posts

Всем привет, произошла неприятная ситуация: когда открываю машину или дверь в машине должны включиться лампы в салоне (которые на потолке) но включается только задняя лампа, а те которые над передними креслам Не включаются.

Если просто нажимать на них то все работает, а вот в автоматическом режиме нет. Я их откручивал, вроде все провода целые, проверял предохранитель он целый, вот непонятно что за беда. Может кто знает в чем дело?

 

 

Ps ещё вопрос у кого магнитола под рукой из люксовой комплектации ес7, подскажите замеры экрана?

 

 

Отправлено с моего iPhone используя Tapatalk

Link to comment
Share on other sites


Всем привет, произошла неприятная ситуация: когда открываю машину или дверь в машине должны включиться лампы в салоне (которые на потолке) но включается только задняя лампа, а те которые над передними креслам Не включаются.

Если просто нажимать на них то все работает, а вот в автоматическом режиме нет. Я их откручивал, вроде все провода целые, проверял предохранитель он целый, вот непонятно что за беда. Может кто знает в чем дело?

 

 

 

 

 

 

Передние лампы включаются ТОЛЬКО в ручном режиме,в авто.режиме-только задний светильник.Кстати,этот режим можно отключить.Я у себя отключил,считаю не нужным,днём вкл-выкл.

Link to comment
Share on other sites

 

Всем привет, произошла неприятная ситуация: когда открываю машину или дверь в машине должны включиться лампы в салоне (которые на потолке) но включается только задняя лампа, а те которые над передними креслам Не включаются.

Если просто нажимать на них то все работает, а вот в автоматическом режиме нет. Я их откручивал, вроде все провода целые, проверял предохранитель он целый, вот непонятно что за беда. Может кто знает в чем дело?

 

Передние лампы включаются ТОЛЬКО в ручном режиме,в авто.режиме-только задний светильник.Кстати,этот режим можно отключить.Я у себя отключил,считаю не нужным,днём вкл-выкл.

 

 

 

 

Дело в том что раньше включались, а в один день после сильного ливня перестала включаться

 

 

Отправлено с моего iPhone используя Tapatalk

Link to comment
Share on other sites

Значит у Вас эксклюзивная модель. Или изначально было неправильно.

Link to comment
Share on other sites

Это получается меня пол года глючило?) я серьёзно помню что свет горел, но раз уже двое говорят, то я начинаю сомневаться в своей наблюдательности) а может как то можно сделать что бы загоралось?

 

 

Отправлено с моего iPhone используя Tapatalk

Link to comment
Share on other sites

Горит только задняя...

да у всех так, не надо придумывать чего не могло быть в принципе..

Link to comment
Share on other sites

Это получается меня пол года глючило?) 

как не прискорбно но именно так)

 

я вообще через месяц эксплуатации приперся к дилеру с претензией что передний свет не горит и фиг его знает как его включить))) почувствовал ся не уютно, когда показали, что он токо в ручном режиме включается))

Link to comment
Share on other sites

  • 2 weeks later...

В принципе можно запаралелить центральный плафон и передние

Link to comment
Share on other sites

Почему сразу колхоз? Если человеку так удобнее будет в своей машине, почему бы и не сделать?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...