Jump to content

Проблема в лампе заряда аккумулятора и видео ремонта.


 Share

Recommended Posts

В общем такая проблема:

1. Жил был аккумулятор родной, прошел на нем 5 лет.

2. Вот недавно заметил, что загорелась лампа низкого заряда аккумулятора и решил проверить, действительно, пластинам пришел конец и такая типичная замена жидкого содержимого помогла на 5 дней и он снова помер.

3. Купил новый, Бош.

4. Установил, вроде все нормально, но через некоторое время, примерно через 20 минут езды, лампа низкого заряда аккумулятор стала дерзко мигать как сумасшедшая! Т.е. за секунду ( это примерно говорю) мигает раз 5 - 10, т.е. быстро так до ужаса и иногда просто начинает гореть, горит долго, иногда сама по себе перестает гореть и все нормально, у машины появляется мощь во всей электронике ( дворники быстро бегают, печка быстро работает и т.д.), но фары как горели, так и горят, не ярче не тише.

 

В общем вся суть в том, что лампа низкого заряда аккумулятора начала гореть с тех пор, как умер родной аккумулятор, до этого, даже признаков не подавала. Что может быть такое?

Пишу и спрашиваю пока т.к. не могу ночью копаться в машине, возможно вы поможете куда смотреть, а завтра пойду делать замеры.

 

 

Забыл отметить, машина 2008 г.в. Если копать в сторону щеток, до этого тазик 2107 был, там щетки 10 лет ходили и когда разбирал, больше половины было еще. Не думаю, что могут так быстро кончиться.

Link to comment
Share on other sites


  • Replies 109
  • Created
  • Last Reply

Top Posters In This Topic

Не думаю, что могут так быстро кончиться.

Не факт! На моём веку встречались щетки , жизнь которых "обрывалась" на 3000 т.км! А вообще , для начала, замерь напряжение на клеммах АКБ на разных режимах и нагрузках. В идеале на тех-же на коих лампочка горит-моргает.

Link to comment
Share on other sites

Я просто хотел обратить ваше внимание на то, что такое началось именно в тот момент, когда умер аккумулятор.
Link to comment
Share on other sites

Про щетки,кому как повезет, реле заряда тоже лотерея, бывала на сто тыщь не хватала.

Старый акум может подпортить жизнь генератору повышенными нагрузками.

Link to comment
Share on other sites

В общем все измерил, получился парадокс!

 

1. Еще ни разу не заводил, холодная - 12.4 Вольта.

 

2. Завел холодная - 14.3 Вольта.

 

3. Дал нагрузку полную на холодную (Дальний свет, кондиционер на полную, обогрев всех зеркал, аварийка, магнитола и еще чего-то там) - от 14.2 до 14.3 Вольт стабильно.

4. Настал момент 80-85 градусов температура, загорелась, но измерить не успел, замерял когда уже потухла лампа низкого заряда - 12.3 Вольта (Это потухла она и как бы типа все нормально в системе).

 

5. Дал такую же нагрузку как и в 3 пункте только нагретая до 85-90 градусов ( лампа не горит) - 11.3 Вольта.

 

6. Дал нагрузку, когда загорелась лампа низкого заряда - 11.1 Вольт.

 

Хотел добавить то, что даже когда лампа не горит и показывает 11 Вольт, электрика работает отлично, как загорается, дворники еле перемещаются.

 

Видеоотчет:

 

Видео: машина прогрета и спустя минуту загорается лампа, после чего, начинает судорожно мигать и потухает.

 

Лампа низкого уровня заряда Geely MK

 

 

Link to comment
Share on other sites

даже когда лампа не горит и показывает 11 Вольт, электрика работает отлично, как загорается, дворники еле перемещаются.

Ищи плохие контакты в (районе) генераторе.

Link to comment
Share on other sites

Смотри провода у генератора,на предохранителях, на акуме, реле генератора окислился.

Откручивай,зачищай.

Link to comment
Share on other sites

Спасибо, пойду поем и покопаюсь в машинке, отпишусь как приду. Кстати, скоро юбилей у машинки :))) 77777 пробег хД
Link to comment
Share on other sites

В общем местная чистка ни к чему не привела. На даче будет время, скину гену. Заметил такую особенность, как будто у меня все на оборот в системе, лампа загорается когда нет нагрузки, т.е. все выключено, когдавключаешь хорошую нагрузку, индикатор потухает. Типа если загорелся, акум весь заряжен, делаешь разрядку акума и вырубает лампу...... ааааааа мозг уже плывет, все перерыл в ней.... Осталось во внутрь гены залести. Еще скажу следующее, такой беспредел начинается при нагреве двигателя 85 градусов где-то.

 

Я думаю на видео отчетливо видно, что когда газую, лампа загорается, когда не газуешь, потухает...... вот парадокс какой-то.....

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...