Jump to content

На холодную не держит холостые обороты


Джорик
 Share

Recommended Posts

Здравствуйте, уважаемые!

Решил поделиться проблемой, точнее очень хочу чтобы вместе с вами решили её!

Началось всё в движении - ехал себе спокойно и понадобилось притормозить перед ж/д переездом, снял с передачи - двигатель заглох.

Запускаю - схватывает и глохнет тут же. Попробовал добавить газу педалькой - работает. Датчик холостого хода - подумал я. Бросил машину и побежал за этим датчик в магазин, купил за 500 р. и поменял. Запустилась (маленько плавали обороты вначале, но потом выровнялась работа двигателя).

На следующий день запустилась хорошо и работала полдня нормально, но потом снова отказалась запускаться без подгазовки. Решил снять и промыть дроссельную заслонку. Снял все датчики с неё, отсоединил трубки с о/ж. Нагара было не так уж и много. Поставил обратно, всё соединил, подключил, запускаю - никакого результата. :ak:

Пробег 92000 км, думаю - дай свечи поменяю до кучи! Купил - выкрутил старые - вкрутил новые! Опять безрезультатно...

Не выдержал и поехал к официалам на диагностику. Вылезла ошибка!

P0012 Исполнительный механизм системы VVT не находится в исходном положении при запуске.

Фильтр сетка клапана заменена, неисправность осталась, сказали менять клапан CVVT. Заказал сам и поменял - проблема так и осталась.

Пригласил другого диагноста. Машину специально не запускал весь день (думаю приедет, а она не запускается - увидим в чём проблема).

Он приехал, подключился, а она зараза взяла и запустилась без проблем. Опять безрезультатно - ошибок нет.

Прочитал все темы на нашем форуме (и не только на нашем), проверил все "массы" - никакого результата.

Езжу теперь так - запускаю с газом, жду минуту-другую - стоит нормально работает.

Теперь вообще не знаю что думать. Выслушаю любые советы, может что подскажите.

Link to comment
Share on other sites


Заметил сейчас ещё одну проблемку - ехал по трассе, снял с передачи обороты плавают 1500-1800. проехал ещё немного - норм всё.
Приехал домой подключил ELM:

 

Вроде всё норм...

post-26640-0-08771500-1542191414_thumb.jpeg

post-26640-0-03676500-1542191426_thumb.jpeg

post-26640-0-81038500-1542191435_thumb.jpeg

post-26640-0-59034900-1542191451_thumb.jpeg

post-26640-0-83273200-1542191462_thumb.jpeg

post-26640-0-68725500-1542191471_thumb.jpeg

post-26640-0-08035100-1542191482_thumb.jpeg

post-26640-0-28902200-1542191490_thumb.jpeg

post-26640-0-51826500-1542191500_thumb.jpeg

post-26640-0-28547900-1542191519_thumb.jpeg

post-26640-0-67621800-1542191528_thumb.jpeg

Link to comment
Share on other sites

РХХ может не рабочий был новый. С браком...
Link to comment
Share on other sites

РХХ может не рабочий был новый. С браком...

Может и с браком. Почему когда нагреется нормально работает?

Link to comment
Share on other sites

Ребята, проблема решена!!!

Приехал (всю дорогу глох - холостого вообще не стало ни на горячую, ни на холодную) во второй раз к официалам - говорю что замена клапана VVT ничего не дала, а они очень были удивлены, но сказали - заезжай будем копаться.

Снимают клапан холостого хода, а он развалился. :bw: (в прошлый раз они его даже не смотрели).

Поставили новый и о чудо - машина стоит работает.

А по поводу ошибки P0012 Исполнительный механизм системы VVT не находится в исходном положении при запуске - сказали что заменили фильтр-сетку клапана CVVT и ошибка ушла.

В общем намучился, а "ларчик" просто открывался.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...