Jump to content

Рыжая бестия заболела. Загорается ошибка P0300


 Share

Recommended Posts

Приветствую всех. 

У меня есть Mk Cross 2014 г.в., пробег 60 тыщ, установлен газ стаг-4 + электронный вариатор угла опережения зажигания.

Уже как месяца 3 начал загораться желтый ламп. Torque Pro в телефоне говорит, что это " Ошибка: P0300-трансмиссия Rondom/multiple/cylinder misfire detected "

Что интересно - данная ошибка вылазит только когда двигаюсь за городом, и то после 10-15 км езды. И вне зависимости, на бензине я или на газу. Двигатель ведет себя стабильно. Бывает, что на низких оборотах (700) его начинает трусить.

 

Ошибка ведет себя как захочет - может загореться и просто гореть, может начать мигать некоторое время, потом опять горит. Может мигать всю дорогу.

Один раз заметил, что она пропала - думал может лампочка сгорела. Запустил прогу - оказалось, что ошибка висит. Домой приехал - загорелась.

 

В знакомого уже попросил на время другие высоковольтные провода и свечи - ничего не поменялось.

 

Что посоветуете?

 

добавил: еще на холостых машина подгазовывает самостоятельно с периодичностью в 1 секунду (700 об-1000 об - 700 об). особенно заметно на светофорах. это когда нагрета.

Link to comment
Share on other sites

может. это связано либо с тормозными колодками либо с АБС, как вариант едешь по трассе, направляющие суппорта закисли, тормоза подклинили, начинают нагреваться, и это отражается на датчике АБС, а там и ошибку выдает....... может такое быть? почему такое предположение, у нас На ЕС есть сигнализация TPMS? так вот года два назад тоже начала загораться переодический, в основном на трассе, так на ТО они ничего не могли найти, связывали ее с датчиком в шинах и все такое, но на одном и ТО я их попросил смазать направляющие суппортов, и в итоге эту лампочку как бабка отшептала, не горит уже наверно лет как пару. вот от сюда вывод выше описанный. а на МК (раньше у меня был) там есть такое дело что направляющие сухие и закисали, один раз прям до железки стер, увидел(вернее услышал) когда уже железка зашуршала по диску тормозному, но на МК не было такой лампочки как у вас на кроссе.....

Link to comment
Share on other sites

та причем тут тормозные колодки? ошибка говорит, что происходят пропуски зажигания.

Link to comment
Share on other sites

.... NVP, ну если я смог прочитать ошибку, то могу и обнулить - torgue по протоколу obd-2 работает нормально.

 

я спрашиваю, почему вылазит эта ошибка?

Link to comment
Share on other sites

Свечи, провода, модуль зажигания....может клапана.

Начни проверку с компрессии, как раз проверишь свечи.

ВВ провода по сопротивлению можно, тут тема есть, по пробоям обычным распрыскиванием воды на них с обычной бутылки из под очистителя окон, если бьют, то будет видно.

Link to comment
Share on other sites

Это уже что-то. Попробую попшикать водой, хотя я уже другие подбрасывал провода. Я тоже грешил на клапана. Их сильно слышно когда утром завожу авто, и движок сильно трясет.
Link to comment
Share on other sites

Делайте нормальную диагностику, где в фактических данных есть счетчик пропусков по цилиндрам, какой цилиндр набирает пропуски, тот и смотрите... так гадать - пол двигателя переменять можно с нулевым результатом.

Link to comment
Share on other sites

Блин... нашел причину. В высоковольтной катушке трещина образовалась. И только малейшая влага или нагрузка - начинает лупить искра на корпус. Завтра попробую боковушку катушки залить эпоксидкой.

Вот так(((

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...