Jump to content

Запуск двигателя автозапуском.


Versace
 Share

Recommended Posts

Здравствуйте. Старлайн а91.

Машина geely emgrand ec 7 седан механика 

Вообще изначально была проблема с сигнализацией, обращались к авто электрику два раза, но так и не дождались звонка.

Вообщем на данный момент проблема в следующем: при постановки на охрану с брелока, процедура как у всех, приехал, поставил на ручник, вытащил ключ, вышел из машины, закрыл машину с брелока старлайн, но двери не срабатывают, то есть центральный замок не блокирует двери, приходится дополнительно закрывать вторым ключем центральный замок. Когда например аккумулятор скидываю клемы, обратно клемы на место и открывается багажник. С салона багажник не открывается, только с ключа от самой машины. Обходчик стоял, но перестал работать, чип в нем не работает, не заводится с автозапуска. Переставил чип к замку зажигания на скотч прилепил и автозапуск работает.

Но так же центральный замок не работает толком

Машина закрывается автоматически если двери все закрыты и машина стоит на месте

У этому всему добавилась новая проблема она же самая противная. 

Ставлю на охрану, с брелока старлайн, машина глохнет, закрываю вторым ключем центральный замок. Автозапуск сработал по температуре, Брелок показал что машина завелась, и пропиликал как должно быть, но спустя минуту, начинает орать сигналка.

При попытке запустить двигатель в салоне, пред старт насос гудит и работает, но мотор пытается схватить и дальше не запускается, стартер крутит хорошо, заряжал аккумулятор на полную. Но второй раз оставил аккумулятор в машине отсоединенным на два дня.

Снял топливный, дома почистил, но грязи было немного. Два дня прошло, пошёл топливный ставить на место, сначала покрутил стартером без топливного, подсоединил топливный и машина завелась при разряженном аккумуляторе с пол пинка.

Покатался день, снова поставил на автозапуск, зовел на автозапуске, и проблема повторилась. Сейчас снова все отсоединил, топливный и аккумулятор.

Попробовал завести не завелась. 

Выкрутил свечи  был нагар черного цвета бархатистый. Свечи почистил, аккумулятор подзаредил. 

Прокрутка стартером 1мин и завелась. Сейчас боюсь ставить на автозапуск потому что снова собьется может быть. 

Не знаю как она тогда завелась после этой проблемы, то-ли мозги обнулились, то-ли топливный в системе что то выдавил.

Или виноваты были свечи 

А так раньше все работало нормально даже с такой глючной сигналкой, автозапуск работал

 

Edited by Versace
Link to comment
Share on other sites


15 часов назад, Versace сказал:

Выкрутил свечи  был нагар черного цвета бархатистый

А вот это,уже синдром,не связанный с автозапуском.Не правильное смесеобразование.У меня плохо заводилась и при этом троила пока не прогреется из-за грязного ДАД.Не факт,что здесь похоже,но свечи за 10 минут обьемной бородой покрывались.После промывки ДАД,всё пришло в норму.

Link to comment
Share on other sites

А может быть такое из за поломки датчика охлаждающей жидкости? Читал что такое может быть из за того что система подает не то топливо. Из за сломанного датчика не понимает двигатель горячий или холодный. И еще говорят аккумулятор может не подавать достаточный импульс для старта. Но мне кажется что аккумулятор тут не причем. 

Link to comment
Share on other sites

Датчик охлаждайки можно проверить через OBDII адаптер.И кстати им же проверить температуру во впуске.Если аккумулятор бодро крутит стартером,то не причем.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...